Run PyQt5 in Ubuntu


qt.qpa.plugin: Could not load the Qt platform plugin “xcb” in “” even though it was found. This application failed to start because no Qt platform plugin could be initialized.

I accidentally installed the xcb plugin and the problem solved.

发表评论

电子邮件地址不会被公开。 必填项已用*标注